Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 17.12.2011, 20:45 #1
Аватар для Андрей Ефимов
Новичок
 
Регистрация: 18.09.2010
Сообщений: 60
Андрей Ефимов Андрей Ефимов вне форума
Новичок
Аватар для Андрей Ефимов
 
Регистрация: 18.09.2010
Сообщений: 60
По умолчанию

Проблема вообще непонятная включаю зажигание всё включаеться работает пытаюсь запустить двигатель и всю электрику отрубает при этом даже не крутанув двигатель.Опять выключаю и включаю зажигание и опять всё работает но двигатель по прежнему не запуститьи ничего не врубить ни поворотники и ни чего другого.Или вообще неуспеешь зажигание включить и всё отрубает.Клемы проверил они в порядке, втягивающие новое, блок контактов замка зажигания новый, уже и не знаю в чём проблема.
Андрей Ефимов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 19.01.2012, 07:34 #2
Аватар для Aonir
Новичок
 
Регистрация: 07.12.2010
Адрес: Бугуруслан
Сообщений: 53
Aonir Aonir вне форума
Новичок
Аватар для Aonir
 
Регистрация: 07.12.2010
Адрес: Бугуруслан
Сообщений: 53
По умолчанию

Массу на кузове проверял? Может контакт плохой?
Aonir вне форума   Ответить с цитированиемОтветить с цитированием
Старый 12.10.2012, 06:05 #3
Новичок
 
Регистрация: 25.06.2010
Сообщений: 52
Танюффа Юшкова Танюффа Юшкова вне форума
Новичок
 
Регистрация: 25.06.2010
Сообщений: 52
По умолчанию

Да и клеммы на АКБ.
Танюффа Юшкова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 14.12.2012, 07:36 #4
Аватар для Томочка Милютина
Новичок
 
Регистрация: 04.10.2010
Адрес: Курганинск
Сообщений: 51
Томочка Милютина Томочка Милютина вне форума
Новичок
Аватар для Томочка Милютина
 
Регистрация: 04.10.2010
Адрес: Курганинск
Сообщений: 51
По умолчанию

у меня так же было.я клеммы не затянуты были на кочках слетали и при заводке все вырубало. смотри клеммы и контакт проводов идущии от них.я все прменял никаких проблем)))
Томочка Милютина вне форума   Ответить с цитированиемОтветить с цитированием
Старый 19.09.2014, 10:53 #5
Незарегистрированный
Гость
 
Сообщений: n/a
Незарегистрированный
Гость
 
Сообщений: n/a
По умолчанию

Цитата:
Сообщение от Андрей Ефимов Посмотреть сообщение
Проблема вообще непонятная включаю зажигание всё включаеться работает пытаюсь запустить двигатель и всю электрику отрубает при этом даже не крутанув двигатель.Опять выключаю и включаю зажигание и опять всё работает но двигатель по прежнему не запуститьи ничего не врубить ни поворотники и ни чего другого.Или вообще неуспеешь зажигание включить и всё отрубает.Клемы проверил они в порядке, втягивающие новое, блок контактов замка зажигания новый, уже и не знаю в чём проблема.
проверь генератор
  Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
помогите пожалуйста новичку) Антон Былинкин Двигатель и его системы 20 08.05.2013 10:15
помогите пожалуйста, проблема с оборотами и печкой tugaibey Двигатель и его системы 11 30.03.2013 09:24
Помогите советами кто что может. Виталий Овчинников Двигатель и его системы 7 25.02.2013 19:14
Помогите, пожалуйста, кто знает. Регина Мударисова Электрооборудование 2 22.12.2012 02:34
Помогите, пожалуйста, кто знает. Дмитрий Квитковских Ходовая часть 3 27.06.2012 13:01


Текущее время: 09:29. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019